Does beeswax support vast3.0?

Posted in importing by jace Mon Sep 16 2019 05:09:53 GMT+0000 (Coordinated Universal Time)·2·Viewed 136 times

if you can support vast3.0 , why occur this error? ERROR: Creative template includes macros not found in creative: TITLE,ICON_IMAGE,ICON_IMAGE_MIME,ICON_IMAGE_WIDTH,ICON_IMAGE_HEIGHT,DESCRIPTION,CTA,ADVERTISER
Sep 16, 2019

We do support VAST 3.0. We auto-convert the creative depending on which features are being utilized. In order to debug your problem you will have to provide the complete API request or preferably contact support.

Sep 16, 2019

We do support VAST 3.0. We auto-convert the creative depending on which features are being utilized. In order to debug your problem you will have to provide the complete API request or preferably contact support.

  
Markdown is allowed